Home Forums Pinnacle Theme Compatibility to PHP 8.0

This topic is: resolved
Resolved
Posted in: Pinnacle Theme  

Tagged: 

  • November 25, 2021 at 7:22 am #269089

    Hi there,

    I guess Pinnacle is not yet compatible to PHP 8.0, or is it? That would be fantastic!

    Best

    Please Login to continue

    If you do not have an account you can register here.