Forum Replies Created

Viewing 20 posts - 1 through 20 (of 159 total)
  • September 3, 2019 at 4:15 am #235057

    Hello!

    I had to regenerate the .htaccess file to the default one, and now every image is there!!! Wow, I’m so happy 🙂

    September 3, 2019 at 3:04 am #235056

    Hello Ben!

    Ok, first I tried the Duplicator – WordPress Migration Plugin plugin, but but the 1 part install did not work due to server limitization, so I tried 2 part install. Which was again did not work, I could not run the installer.php:
    http://www.szepsegpatika.hu/installer.php

    Then I tried the Better Search Replace plugin, which made the url changes on the origin database. Here you can see the result: this time more parts of Theme Otions setting were made, but not all of them. Images are not found, however they are on the server:
    http://www.szepsegpatika.hu

    I’m waiting for your reply, I don’t know what to do 🙁

    BR, Anita

    September 2, 2019 at 1:41 pm #235039

    Hello Ben!

    I exported the mysql data with phpmyadmin into a dump file. Then changed in this dump file the url data to the new. Then imported the changed dump file into the new database.. i did not change anything else in the dump file.

    September 2, 2019 at 1:08 pm #235035

    Hello again,

    Now I’ve found the Theme Options export-import, did the process, but nothing has changed. 🙁

    The exported .json file is on the server here:

    https://bit.ly/2lNYPbs

    August 29, 2019 at 6:59 am #234652

    Thank you Ben, I’ve made some image change, and set type to ‘Photo’.

    BR, Anita

    August 5, 2019 at 7:37 am #232457

    Ok, link target has to be ‘Self’, not ‘New window’, and it solved the problem!

    July 12, 2019 at 9:55 am #230652

    Hello Ben!

    I can’t recreate it. I have created a new page with the tabs, but now it’s working.

    So it’s fine, I don’t know what went wrong previously.

    Thanks,
    Anita

    July 12, 2019 at 4:54 am #230616

    Ok, Now I’ve deleted ‘Ascend: Tabs&Accordions widge’, and now the page is ok!
    What could be the problem? I attach an other screenshot of the Tab.

    Thanks, Anita

    July 12, 2019 at 4:44 am #230615

    So this is what happened:

    1. I’ve updated Ascend: Tabs&Accordions widget
    2. page became like what you see
    3. I’ve inactivated W3 Total Cache. Nothing changed.
    4. I’ve updated Ascend theme to the recent version. Nothing changed.
    5. I’ve updated 4 plugins. Nothing changed.

    🙁

    May 31, 2019 at 5:23 am #227250

    …like Kadence Slider is working, when ‘Respect Image Aspect Ratio ‘ is set to On.

    Anita

    May 31, 2019 at 5:14 am #227249

    Hello Hannah!

    Yes, there the max height is set to 600 px. But on screen with smaller resolution the height should not be 600 px, it should be smaller, keeping the right ratio.

    Thanks, Anita

    May 18, 2019 at 2:17 am #225996

    You are right, thank you Hannah!

    May 17, 2019 at 12:30 pm #225965

    It’s not working, nothing has changed…

    May 17, 2019 at 12:01 pm #225960

    I’m sorry to open this ticket again, but I have an other website, where I’d like to reach the same result.

    But this css is not working on that site 🙁 Sorry again, that I’m not so good in css coding, I have to practise it!

    So I’d like Post page title to have a similar box as background:

    On this page: https://bit.ly/2HuhRLi

    Thanks, Anita

    May 17, 2019 at 11:23 am #225948

    Thank you Hannah, it’s perfect now! And I use it without defining max-width.

    Thanks, Anita

    May 17, 2019 at 4:05 am #225887

    Thank you!

    May 13, 2019 at 11:50 am #225545

    Yes that is perfect! Thank you!!!!

    Anita

    May 7, 2019 at 10:35 am #224982

    Hello Hannah! Yes, this css is perfect, thank you!

    Anita

    May 7, 2019 at 1:02 am #224920

    Hi Hannah!

    I’ve started buliding the page without using Home layout in Theme Options (it was Restaurant Demo)… do you mean it matters, and I should use image menu item that way?

    I’m wanting the text to shrink on smaller screens, if there is a way to do that.

    Thanks a lot, Anita

    May 6, 2019 at 2:28 am #224789

    This is solved in an other ticket, Ben gave me a css for hiding text on blog pages, in grid view.

    Thanks,

Viewing 20 posts - 1 through 20 (of 159 total)